28 Feb 12

Hin und wieder kommt es vor, dass ein (Biotech)-Pelletskessel auch ausfällt. Es muss nicht Biotech sein, es kann auch jeden anderen Hersteller treffen.

Die Ursachen dabei liegen oftmals nicht unbedingt beim Biotech-Pelletskessel (Wärmeerzeuger) selbst, sondern beim Pelletslager respektive dem Brennmaterial, den Pellets.

Unsere Erfahrung zeigt, dass es gerade nach mehreren Betriebsjahren zu einem sehr hohen Staubanteil im Pelletslager kommen kann.

Hoher Anteil an Pelletsstaub im Biotech Tagesvorratsbehälter

Auf dem gemachten Bild sehen Sie den Tagesvorratsbehälter eines Biotech PZ 25 RL Pelletskessel. Zu erkennen ist ein exorbitant hoher Pellets-Staubanteil.

Schlimm oder nicht schlimm?

Schauen Sie, dass liefert unserem Biotech-Kessel in der Regel keine Verbrennung-Probleme, da mittels Lambdasonde, die minderwertige Qualität erkannt wird und der Biotech Pelletskessel, dass selbstständig ausregelt bzw. reinigt.

Kommt es allerdings dazu, dass der Staubanteil sich unverhältnismäßig anhäuft und sich wie ein Bienennest vor der Behälterschnecke ansetzt, kommt es zum Ausfall der Pelletsanlage.

Möglicherweise kann es noch schlimmer kommen…

Im ungünstigstem Fall, fallen jedoch noch nur einige wenige Pellets in die Behälterschnecke, die als Zuführeinheit zum Brennraum dient. Man erkennt das keinesfalls auf Anhieb, dass ist das Kuriose daran.

Angenommen und bedingt durch den Staubkegel geraten nur noch 50% der Menge an Pellets zur Verbrennung, so sinkt auch proportinal die Kesselleistung um ca. 50%.

Die Kesseltemperatur wird zwar am Kesseldisplay mit 100% Leistung anzeigt, im ungünstigen Fall nicht annähernd erreicht! Die Anlage heizt und heizt, kommt allerdings nicht auf die gewünschte Kessel-Temperatur.

Aus 25  KW werden so 12,5 KW. Bei -5° C Außentemperatur und benötigter 20 KW Heizlast ist das Chaos dann perfekt!

Es soll Kundendienstmonteure geben, die an dieser Störung  verzeifelt sind und nach mehreren Tagen, der erfolgslosen Störungssuche, die Flinte ins Korn geschmissen haben. Nicht gelogen.

Gut dass Sie hier gelandet sind, finden Sie nicht auch? Ihnen kann das nicht (mehr) passieren.

Deshalb mein Tipp an alle Besitzer einer Pelletsheizung, sowie den Kundendienstmonteuren der jeweiligen Heizungfirmen: (Achtung! Vorher Anlage stromlos machen, da Verletzungsgefahr, – dabei die Herstellervorgabe beachten!)

Mindestens 1x Jährlich, neben der Wartung durch den Fachmann versteht sich, unbedingt den Pellets-Vorratsbehälter entleeren und reinigen (lassen). 
 

Filed under: Pelletsheizung

Trackback Uri


31 Comments.

  • Agnes Dieter says:

    Hallo,
    bin im Besitz einer Pelletsanlage von Biotech PZ8RL, seit 10Jahren. Seit geraumer Zeit bekomme ich nun täglich die Fehlermeldung im Display „1 Pelletbehälter leer“ angezeigt, obwohl das gar nicht der Fall ist!! In diesem Fall,betätige ich die EIN/AUS Taste und die Anlage fährt wieder hoch für einige Stunden, bis zur nächsten Meldung! wie gesagt mittlerweile täglich. Hat dieses Problem schon einer gehabt? Der Kundendienstmonteur kann mir nicht wirklich weiterhelfen, jedesmal wenn er bei uns ist, läuft die Anlage natürlich. Vielen Dank vorab für die Hilfe

  • Herbert Uhlmann says:

    Auch hallo,
    verschieden Ursachen sind möglich, Kondensator zur internen Schnecke, Schnecke selbst, Zündung, …

    oder bei „Pelletlager“ leer: defekter Schlauch (löchrig) durch Pelletsabrieb, Fehler am Austragungssystem usw..

  • Agnes Dieter says:

    Hallo,
    super vielen Dank für die Rückmeldung. Mal sehen was nächste Woche beim Kundendienst
    passiert. Melde mich dann mit dem Ergebnis 🙂 Gruß Dieter

    – HU: Gerne 🙂

  • Martin G. says:

    Hallo,
    seit 2008 ist bei mir eine PZ25RL eingebaut, 10t Bunker mit Schneckenaustrag.
    Passend zu den Problemen „Pelletslager leer“ und Kesselleistung kann ich ein paar Anmerkungen machen.
    Anfangs problemlos ging es vor 2 Jahren los mit der Pelletsförderung. Bunker randvoll aber keine Pelletsförderung. Ich habe ein kleines Loch in die Bunkerwand gebohrt um mit Hilfe einer Baustahlstange die Brückenbildung zu zerstören. Klappte dann auch für 1 1/2 Jahre.
    Seit der heurigen Heizperiode (ist ja bisher kaum der Rede wert) war ich praktisch täglich im Bunker um die Förderung wieder zu aktivieren (Pelletslager leer).
    Da ja mit jeder Fehlermeldung die Heizung dummerweise abschaltet war auch der Heizpufferspeicher jedesmal auf nahe Raumtemperatur. Die lange Aufheizzeit von mehreren Stunden zusammen mit der geringen Abgastemperatur deutete auf eine zu geringe Heizleistung hin: 800ltr dT=30°C > 1.2h bei 25kW
    Habe einen kompletten Service für den Kessel machen lassen, keine Änderung der Leistung.
    Deshalb habe jetzt vor ein paar Tagen den Bunker komplett gereinigt. Die Pellets gesiebt und den Staub entsorgt: ca 1 Schubkarre Staub im Schneckenbereich.
    Der Schneckenaustrag ist offensichtlich nicht die geeignete Art Pellets zu fördern. Der Staub wird gesammelt und nicht einfach mitgefördert.
    Nun noch zur Kesselleistung: Die geringe Leistung und die niedrige Abgastemperatur deuten auf zu geringe Förderleistung der Vorratsbehälterschnecke hin.
    Wie kann ich den Vorratsbehälter reinigen?
    Von Biotech bekam ich auf Anfrage nicht mal eine Antwort.
    Schöner Gruß aus Bayern

    MG

  • Herbert Uhlmann says:

    Den Vorratsbehälter reinigen Sie wie folgt: Öffnen Sie die seitliche Blechverkleidung, danach gelangen Sie an den Tages-Vorratsbehälter. Entfernen Sie die Pellets und saugen mit einen handelsüblichen Staubsauger den Staubanteil meist kegelig vor der Zuführschnecke ab. Danach wieder Behälter verschließen. Wir empfehlen unseren Kunden einen Entstauber zu installieren. Diesen kann ich Ihnen gerne zusenden.(Kostenpunkt ca. 600 €) Die Norm erlaubt pro Tonne Pellets einen Staubanteil von ca. 10 kg.
    PS: Sie haben es völlig richtig erkannt. Liegt ein Staubanteil vor der internen Schecken (ähnlich wie ein Bienennest) gelangen nicht ausreichend Pellets in die Verbrennung und die Kesselleistung sinkt somit manchmal bis 50%!
    Gruß nach Bayern

  • Peter Malicki says:

    Guten Tag,ich bin Heizungsbauer in Walhorn Belgien.Ich habe eine Biotech Anlage die mir die Fehler-
    meldung Nr.15 anzeigt.Diese Meldung bedeutet Zuendung Kohlen Tauschen.Koennen sie mir sagen ob dieses Teil auch nur gereinigt werden kann oder muss es ausgetauscht werden,Wenn austauschen kann ich dieses Teil auch bei Buderus einkaufen.Auf eine Antwort wuerde ich mich freuen.Mfg.Peter Malicki

    HU: Biotech und der Buderus sind baugleich ab einem bestimmten Datum.
    Die Zündkohlen sind auszutauschen.

  • Herbert Uhlmann says:

    Hallo nach Österreich, ich kann Ihnen auch nur empfehlen eine Servicefirma zu kontaktieren.

  • Martin says:

    (Unsere Pelletsanlage läuft seit 10 Jahren Problemlos – nach längerer Pause dieses Jahres hat alles angefangen: Hauptantrieb ist überlastet bei 1,7- somit zuwenig Pelletszuführung in die Brennkammer – haben schon alles augeputzt und ausgebaut – aber weiterhin kein Erfolg – Täglich kommt nun diese Fehlermeldung 2 x. Wir haben Angst, dass der Hauptantriebsmotor bald den Geist aufgibt. Was können wir noch machen?)

    Der Kondensator vom Schneckenantrieb ist kaputt. Einfach gegen einen Neuen Kondensator tauschen.
    Wie Prüfe ich ob der Kondensator Kaputt ist?
    Wenn der Schneckenantrieb seinen „Impuls bekommt dreht die Schnecke nicht immer oder dreht in die falsche Richtung.

  • Sebastian B. says:

    vielen Dank für den Tip! Ich schätze genau das war das Problem bei mir. Der Kessel kam nie auf eine Temperatur über 63 Grad. Hab jetzt alles gereinigt und starte gerade wieder. Es war sehr viel Staub im vorratsbehälter! Ich gehe davon aus, jetzt ist das Problem behoben.
    vielen Dank!!!

  • Herbert Uhlmann says:

    ggf. Fallrutsche bzw. Zuführung verschmutzt.(auch Pelletvorratsbehälter leeren und reinigen. Sinnvollerweise einen Biotech Kundendienst anfordern. Wahrscheinlich hat der Kessel dadurch eine geringe Heiz-Leistung, was im Winter problematisch wird. Richtungswechsel beim Schneckenantrieb ist ok. (bezieht sich auf die Biotech-Pelletheizung)

  • Herbert Uhlmann says:

    Hier ist Deutschland 🙂

    Welche Adresse benötigen Sie Biotech, Rika, ……?

  • Gerd B. says:

    Hallo, hier kennt sich ja jemand mit Biotechkesseln aus 😉
    An unserem Toplight M (Blau / Buderus) hatten wir letztes Wochenende (zum zweitenmal in 8Jahren) folgendes Problem:
    Der Kessel schaltet sich ein, nur um nach erfolgreicher Zündung sofort wieder auf Ausbrennen zu schalten. Nach ein paar Minuten wiederholt sich das Spiel wieder und wieder und wieder…

    Es gibt keine Störungsmeldung o.ä. Nach kurzem Trennen vom Netz und etwas rumprobieren war das Problem plötzlich wieder weg…

    Als vor einigen Jahren das Problem zum erstenmal auftrat, waren der Heizungsbauer selbst eher etwas ratlos genauso wie sein Kumpel der anscheinend der echte Fachmann für Biotech war…

    Was könnte die Ursache sein? Das Problem ist, wir haben hier im Alb-Donau-Kreis Probleme in der Nähe einen kompetenten Fachmann für die Wartung zu finden.

  • Herbert Uhlmann says:

    ggf. müsste ein Urinit gemacht werden (- der eine ist der sog. ‚Urinit‘. Der setzt alles zurück.)
    wird allerdings vom Fachmann gemacht. ggf. Softwareupdate ausführen.

  • Christian H says:

    Hallo,

    ich habe einen 8 jährigen PZ8RL und seit ein paar Tagen das Problem, dass der Kessel die Wärme nicht ins Wasser bringt.

    Kesseltemperatur: 72° C
    Vorlauftemperatur: 24°C

    Ich hatte das vor ein paar Jahren schon einmal, da war die Wärmetauscherreinigung defekt. Das ist diesmal nicht der Fall. Ich habe heute morgen einen grossen Service gemacht und komplett gereinigt(inkl. Wärmetauscherrohre-von Hand abgeklopft). Die Pumpen von beiden Kreisen und vom Boiler laufen auch.

    Das alles hat nichts gebracht. Nun fehlen mir die Ideen…

    Wissen sie wo ich noch nachschauen könnte(handwerklich sehr begabt 🙂

  • Vincenzo says:

    Hallo habe ein ähnliches Problem. Wir haben eine Wolf BHP15 Pelletheizung schon seit etwa 7 Jahren. Wird Regelmäßig gewartet und hatte bis jetzt keine Probleme.
    Seit einigen Tagen habe ich das Problem das nach dem Starten der Anlage diese nach ca. 1min. Sofort wieder auf Ausbrennen geht. Das wiederholt sich nach der Rostreinigung immer und immer wieder. Der Kessel läuft einfach nicht an. Was könnte das Problem sein. Konnte in den Parametern nichts erkennen und es wurde auch nichts an der Steuerung geändert.

    Wie kann ich den Notlauf aktivieren da es Außen sehr kalt ist und ich nicht weiß wie schnell ein Monteur kommen kann.
    Danke schon mal im Voraus.

  • Herbert Uhlmann says:

    Das hört sich nach defekten/verscmutzen Luftmassesensoren oder defekter Lambdasonde an. Da können Sie m.E. aus der Ferne gesehen nichts selbst machen.

  • Herbert Uhlmann says:

    Rücklaufanhebung prüfen, und oder ggf. Heizungspumpe defekt oder Mischer zu.

  • Schillinger Marco says:

    Hallo, ich habe seit 11 Jahren einen Biotech PZ 8RL und seit gestern die Fehlermeldung Nr. 1 Pelletsbehälter leer. Jedoch war dieser voll. Ich habe ihn dann auch geleert und wie in anderen Kommentaren beschrieben ausgesaugt.
    Das Problem ist damit jedoch nicht behoben, die Fehlermeldung erscheint nach kurzer Zeit wieder.
    Die Förderschnecke aus dem Pelletsbehälter bewegt sich nicht, beim Vorfüllen hört man daher auch nicht wie die Pellets in den Brennerraum fallen. Die Anlage zündet, hat aber wohl nichts zu zünden, da keine Pellets vorhanden sind.

    Ich habe mit dem Kundendienst (Notdienst) des Montagebetriebes telefoniert, dieser sagt jedoch, er kenne sich mit der Anlage nicht aus.

    Können Sie mir einen Tipp geben, was ich tun kann?

    Vielen Dank schon mal

  • Herbert Uhlmann says:

    Hört sich nach einem Fremdkörper an der Zuführschencke an. Wenden Sie sich bitte an einen Biotech Fachmann in Ihrer Nähe.

  • Wolfram says:

    Halllo, wir haben zur Zeit ein Problem mit einem Gerko Pelletofen. Wenn wir ihn einschalten läuft er etwa 10 Minuten und schaltet sich dann aus. Was kann das sein?

  • Jürgen Wieloch says:

    Guten Tag Herr Uhlmann,

    vorab ein dickes Lob für Ihre exzellenten Ratschläge auf Ihrer Seite. Da wir seit ca. 8 Jahren einen “ Biotech Top Light M “ – Kessel, einst im Austausch mit einem “ Wolf “ – Öl betriebenen Heizkessel installieren ließen, kann ich die o.a. Probleme, die für mich im Zusammenhang mit der Qualität der gelieferten und eingebrachten Pellets stehen, nur bestätigen. Leider muss ich hierbei die Lieferanten tadeln, denn deren ( lose )Ware ist überwiegend schlecht bis miserabel. Da wir uns für ein Sacksilo im Hauskeller entschieden haben, beginnt das Problem bereits mit der Raumfeuchte. Ich lasse deshalb auch in der Winterzeit die Fenster halb geöffnet, um die Temperaturen einigermaßen konstant halten zu können. Werden die Pellets erst leicht feucht, gibt es – so meine Erfahrung – erhebliche Probleme bei dem Transport und der Verbringung in den Kessel. Zudem entspricht der zugesicherte Staubanteil nicht selten eben nicht den Standards. Auch die Pelletgröße ist zum Teil nicht den – wohl unverbindlichen – DIN – Normen entsprechend. Wenn – wie hier von Anlagenbetreibern beschrieben – technische Probleme auftreten, könnten diese auch im Zusammenhang mit den gelieferten Pellets zu sehen sein. Ich habe dabei die Erfahrung gemacht, dass in den Wintermonaten, bei denen es zu so genannten Lieferengpässen bei den Anbietern kommen kann, durch Zukauf von qualitativ schlechterer Ware zu technischen Störungen der “ Biotech “ – Anlage kam. Um eine starke “ Vermehlung “ im Silo zu vermeiden, könnte sich ein Aufprallschutz innerhalb des Pelletsilos anbieten. Damit wird weniger Staub produziert, der dann nicht in den Pelletbehälter des Kessels eingesaugt wird. Die besten Erfahrungen haben wir mit der 15 – Kilogramm – Sackware gemacht. Die jedoch auf Dauer besehen zu teuer ist. Wer Pelletheizung installiert hat, kommt leider nicht drumherum, die Lieferanten der lose Ware zu prüfen und ggfs. zu wechseln.

  • caroline says:

    hallo, ich habe momentan das problem, dass der pelletssauger meiner biotech heizung nicht aufhört zu saugen….er suagt durhgehend…ich musste die komplette heizung mit dem notschalter abschalten. gibt es eine möglichkeit den sauger abzus halten? der rest scheint bestens zu funktionieren und ich brauch bis morgen eine heizung, habe 2 babies zuhause 🙁

  • sepp says:

    ich habe folgendes Problem, bei meiner Solarfocus Pelletheizung sammelt sich sehr viel Staub im Tagesbehälter an und die Anlage geht auf Störung, ich habe den Tagesbehälter geleert und gereinigt und heize jetzt mit Sackware und die Anlage läuft ohne Probleme. Mein Pelletlager ist ein Sacksilo mit Sauganlage, die Pellets im Lager sehen gut aus, woher kann die Staubbildung kommen ?
    Hat jemand Erdahrung ob es an der sauganlage liegen kann?

  • Herbert Uhlmann says:

    Mit aller Wahrscheinlichkeit bekommen Sie den Staub bei der Anlieferung bereits mitgeliefert.
    Bitte dann zukünftig sinnvollerweise veredelte Pellets abnehmen. ggf. liegte es auch am Befüller oder am Befüllsystem!?
    Möglicherweise sollten Sie einen Pelletentstauber installieren.

  • Stefan says:

    Hallo Herr Uhlmann,

    dass es solch nette Menschen wie Sie noch gibt, ist wirklich ein Trost in heutiger Zeit.
    Obwohl Ihnen (und mir) sicherlich bewusst ist, dass nur die wenigstens Hilfesuchenden in Ihrem Einzugsgebiet wohnen werden.

    Ich bin hier in Süddeutschland Nähe Ulm zuhause und fühle mich oft wie in der Wüste.

    Mehr oder weniger bin ich zufrieden mit unserem Biotech PZ8RL, der schon sehr lange ohne wirkliche Probleme läuft.
    Wie die meisten wissen werden, habe wir gerade eine ziemlich anhaltende Kälteperiode.

    Während ich in allen Wochen gute Temperaturen in meinem Pufferspeicher (meines Wissens 500 Liter groß) hatte, rund 60 Grad Celsius, wenn aufgeladen, ist dieser seit gestern auf 30-35 Grad gefallen und will nicht mehr ansteigen.
    Der Ofen läuft, die Rohre erreichen definitiv Temperatur und auch die Heizkörper haben eine vernünftige Temperatur, vermögen die Räume zu temperieren. Nur der Pufferspeicher wird nicht erwärmt.

    FRAGE: Kann ich am Ofen irgendwo ablesen, mit welchem Wirkungsgrad er aktuell arbeitet?
    (Bringt das überhaupt einen aussagekräftige erste Information?)

    Und gibt das einen Hinweis, woran es liegt, dass er (vermutlich) nicht genug Leistung bringt?

    Auch ich habe lose Ware aus dem Pelletlager, Zufuhr mit Schnecke. Die Pellets haben gute Qualität, jedoch habe ich wohl die Nachlässigkeit begangen, den vorhandenen Staub im Lager NICHT zu entfernen. Kann dies solch schwerwiegende Konsequenzen haben???

    Falls es nun am zunehmenden Staub/Abrieb liegt:
    Kann es bei einer Absaugung des Staubs im Vorratsbehälter bereits zu einer merklichen Verbesserung der Heizleistung kommen?

    Mit herzlichen Grüßen (und Dank vorab)
    Stefan

  • Herbert Uhlmann says:

    Hallo Stefan,

    vorausgesetzt die Kesselleistung in KW ist ausreichend und die Einstellungen stimmen kann es tatsächlich im ungünstigen Fall auch ein Staubproblem sein.
    Bitte schauen Sie im Tagesvorratsbehälter im Biotech-Kessel nach, ob sich ggf. im Bereich der unten zu sehenden Behälterschnecke ein Staubkegel gebildet hat, der verhindert, dass genügend Pellets in die Kessel-Schnecke geraten. Das hatten wir gestern auch an einer anderen Anlage. Wenn weniger Pellets einfallen reduziert sich so auch die Kesselleistung locker um 30 – 50%.
    Grüße und viel Erfolg
    me. Herbert Uhlmann

  • Gnira says:

    Hallo, ich bin kein Experte für Heizungen, aber das Problem mit einem Pufferspeicher, der keine Temperatur mehr aufnimmt hatten wir vor zwei Jahren.
    Bei uns lag es daran , dass eine Zuführung zum Speicher nicht mehr dicht war und somit der Speicher keine Wärme mehr abnahm. Der Ofen brannte normal und führte direkt ins Heizsystem, hier muss man aufpassen, dass die Temperatur im Kessel nicht zu hoch wird und der Druck auf den Leitungen zu stark ansteigt. Also, mal schauen, ob es irgendwo tropft am Speicher.
    Grüße
    Gnira

  • Birgit says:

    Hallo, ich stieß auf Ihre Seite weil bei uns auch FB und Brauchwasser kalt bleiben. An der Einstellung wurde nichts verändert. Großer Service wurde gemacht, Pellets haben wir entnommen, Schächte entstaubt und Pellets gesiebt vorm einfüllen. Dennoch scheint mir die Leistung gedrückt. Das Symptombild ist wie folgt:
    Automatik ist eingestellt und ab unterschreiten der Soll Kesseltemperatur springt er normal selbstständig an, laut Anzeige heizt er auf 85-89 grad Kesseltemperatur. Dann geht er aus und glüht runter und springt erst wieder bei unterschreiten an. Die FB ist natürlich nicht wirklich erwärmt, da sie ja komplett ausgekühlt war, und das Brauchwasser erreicht nicht mehr wie 25 Grad. Sämtliche Pumpen laufen aber.
    Mir scheint als ob er die Leistung nicht bringt die er sollte. Haben Sie noch einen Tipp für uns was wir noch überprüfen könnten bzw. was es sein könnte damit ich mir ungefähr ausrechnen kann welche Kosten auf uns zu kommen? Wir sind eine junge Familie und da muss ich natürlich genau kalkulieren.
    Ich danke Ihnen schon mal vorab, kalte aber freundliche Grüße

  • Herbert Uhlmann says:

    Guten Morgen,
    das hört sich nach einen Problem in der Rücklaufanhebung an.
    Meine Vermutung aus der Ferne. Entweder liegt es an der Umwälzpumpe an der Rücklaufanhebung oder dem „Freigabe-Thermostaten/Ventil, der/das die Temperatur meist ab 55°C zu den Heikreisen und Warmwasser freigibt.

  • Karin says:

    Sehr geehrter Herr Uhlmann,
    wir haben eine Pelletheizung von Pelltech, die ca. 5 Jahre alt ist. Seit ein paar Tagen ist eine starke Rauchentwicklung aus dem Kamin, die blau ist. An dem Fotosensor scheint es nicht zu liegen, auch nicht an den Pelkets – EN-Plus. Zudem hat sich Glanzruss abgesetzt. Jetzt muss ich dazu sagen, dass mein Mann das Fenster vor ein paar Tagen abgedichtet hat, weil es sehr kalt war. Wir haben Glasbausteine, einer davon war immer gekippt. Kann es u. U. daran liegen, dass der Pelletöfen zu wenig Sauerstoff bekommen hat? Der Fachmann der Firma meinte, es könnte nur an den Pellets oder dem Fotosensor liegen? Für Ihre Hilfe danke ich Ihnen im Voraus!

  • Herbert Uhlmann says:

    Guten Morgen Karin!
    Der Wärmeerzeuger benötigt zur optimalen Verbrennung ausreichend Sauerstoff. Entzieht man diesen, so kann es zu Verbrennungsproblemen kommen.
    Der Glanzruss könnte möglicherweise ein Zeichen dafür sein, dass der Pelletkessel nicht optimal von Sauerstoff umspült ist/wurde.

    Grüsse Herbert Uhlmann



Schreibe einen Kommentar